Sivu 1/1

Valmet 6300 hydrauliikka halvaantui täysin

Lukematon viestiLähetetty: 25 Touko 2016, 16:34
Kirjoittaja ose2
Valmet 6300 etupainot tippui tielle, traktorilla ylitse ja äes kävi melko korkealla ilmassa. Ensimmäinen nosto ja peltotien ajo loppumatkan onnistui, seuraavan läynnistyksen jälkeen kojelaudassa palaa hydrauliikan valo ja STOP. Ei ole ohjausta eikä nostolaite nosta.
Vaihdettiin pumppu ja pyöritettiin pumpun holkilla eteenpäin voimansiirtolinjaa, tuntuisi olevan veto päällä. Myös imuputki on paikallaan. Vika jatkuu..

Re: Valmet 6300 hydrauliikka halvaantui täysin

Lukematon viestiLähetetty: 26 Touko 2016, 09:31
Kirjoittaja ose2
Tutkittu vähän lisää, öljyjen poiston perärepun ja pumpun vaihdon jälkeen öljyjen täyttö, koekäytön jälkeen painesuodattimessa ei ollut kuin lusikallinen öljyä, kiertoa ei siis ole lainkaan. Onkohan käyttöakselin boori sittenkin sökö? Ei ollut, sekä sisempi booriakseli, vetolevy, kytkinakseli, painelaakeri, paineasetelma että levy hyvässä kunnossa. Takaisin nippun.
Pumput eivät ime öljyä, miksi ?

Re: Valmet 6300 hydrauliikka halvaantui täysin

Lukematon viestiLähetetty: 26 Touko 2016, 16:29
Kirjoittaja dbfi
Jos voima-akselissa on voimaa niin käyttöakseli on kunnossa. Eikös siellä takapäässä ole vielä pieni boorisovite välittämässä voiman pumpulle (pumpuille), kuulemma siitäkin voi boorit mennä.

Re: Valmet 6300 hydrauliikka halvaantui täysin

Lukematon viestiLähetetty: 26 Touko 2016, 16:44
Kirjoittaja ose2
Takapäässä on pieni booriholkki joka on melkein uusi, siellä käytiin ihan ensiksi ja palataan sinne huomenna. Imupuolelta systeemi ei saa öljyä?

Re: Valmet 6300 hydrauliikka halvaantui täysin

Lukematon viestiLähetetty: 15 Kesä 2016, 08:08
Kirjoittaja Isokivi
Olisikohan venttiililaatalle tuleva öljyputki irronnut rytäkässä? Tuon toteaminen vaatii laatan irroituksen. Tuon saisi kyllä tarkastaa huoltomies, koska jos ei tiedä mitä tekee, niin silloin ainakin sen putken saa irti.

Re: Valmet 6300 hydrauliikka halvaantui täysin

Lukematon viestiLähetetty: 25 Kesä 2016, 18:07
Kirjoittaja ose2
Vika löytyi pumpulle menevän kumisen imuputken laipasta josta kolmannes oli revennyt irti, ei paljastunut kuin letkua vääntelemällä.