Sivu 1/1

6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 07 Joulu 2012, 21:30
Kirjoittaja dreamtrip
Linkosin tietä ja kuului pamaus. Ulosotto ei pyöri ja nostolaitekkaan ei nosta. Vaihdelaatikosta kuuluu "valittavaa" ääntä kun traktori liikkuu. Paikallaa kun kytkimen nosta niin ääni on pienempi. Laite Ford 6610, nelikko. Mistähän lähtisi vikaa etsimään?

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 08 Joulu 2012, 01:26
Kirjoittaja massikka135
pää akseli kytkimeltä ulos-otolle joka pyörittää öljypumppua ja ulostottoa?

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 08 Joulu 2012, 10:28
Kirjoittaja dreamtrip
Tässä pähkäiltyäni ajattelin irroittaa hydraalipumpun vaihdelaatikosta ja tutkia onko pumppu rikki. Ja samalla toivottavasti näkee laatikon sisälle. Ei ensimmäisenä viitsisi alkaa katkomaan traktoria :oops:

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 08 Joulu 2012, 11:22
Kirjoittaja Pasi
Fordin perän sisälle näkee hyvin, jos purkaa hytin takaosaa niin paljon, että pystyy nostamaan "nostolaitekopan" pois perän päältä pois.

Jos räjäytyskuvista on apua, niin niitä löytää http://www.agritek.fi/newholland_varaosat kohdasta NH varaosakuvat

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 08 Joulu 2012, 21:12
Kirjoittaja LihavaPoika
Oikeastaan vain kaksi vikaa:

Boorikappale vauhtipyörästä korkannut eli akseli pyörii tyhjää helppo vaihtaa vain asetelma pois
ja vauhtipyörän pulttien alta löytyy, mahdollisesti myös akselin boorit voi olla valmiit.

Toinen vaihto ehto on että booriakseli on katkennut jostain kohtaa tuo pamaus voisi olla hyvinkin
merkkiääni ko tapahtumalle.

kyseinen akseli menee vautipyörältä suoraan ulosotonpakkaan. ennen pakkaa voima otetaan välirattaan avulla hydraulipumpulle peräkotelonkylkeen.
jos pumpun poistaa sieltä näkee oikeastaan välirattaan ja juri ja juuri akselinpään sanoisin että melko turhaan irroitat.

masinisti palstalla on kyseisestä aiheesta keskusteluja kattoppa haulla sieltä ohjeistusta.

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 08 Joulu 2012, 22:05
Kirjoittaja dbfi
LihavaPoika kirjoitti:Oikeastaan vain kaksi vikaa:

Boorikappale vauhtipyörästä korkannut eli akseli pyörii tyhjää helppo vaihtaa vain asetelma pois
ja vauhtipyörän pulttien alta löytyy, mahdollisesti myös akselin boorit voi olla valmiit.

Kuulostaa todennäköiseltä vialta, vastaavaa ehdottivat korjaamolta kun naapurin Valmettia tutkittiin hydrauliikkaongelman takia. Ei kuulemma ihan harvinainen vika (tosin ei ollut siinä tutkittavassa Valmetissa).

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 10 Kesä 2018, 15:12
Kirjoittaja FordTW10
Sama homma täällä,mutta akselista menny boorit..Kysymys kuuluukin että kuinka tuon pääakselin saa irti

Re: 6610 Ulosotto/noslaite ei toimi

Lukematon viestiLähetetty: 18 Elo 2018, 10:22
Kirjoittaja SS
Vaihteiston ja perän väli on oltava auki. Se pitkä akseli tulee vain taaksepäin. Siellä on seegeri akselin päässä siinä pesässä, se auki ja sitten vain pakotetaan (korjaamokirjassa mainitaan pehmeällä massavasaralla avittamalla) se akseli ulos. Tulee varmaan peräpään laakereineen.

-SS-